<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<!-- BEGIN head -->
	<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3743677991142659",
          enable_page_level_ads: true
     });
</script>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ferienzentrale.com/xmlrpc.php">
		<title>Der grüne Baron und sein Landschaftspark - Ferienzentrale.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unterschwaningen - Ist dieser Mann verrückt? Wer Robert von Süsskind nicht kennt, ist beim ersten Kennenlernen erstmal verdattert. Der Freiherr spricht sch"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ferienzentrale.com/der-gruene-baron-und-sein-landschaftspark/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der grüne Baron und sein Landschaftspark - Ferienzentrale.com" />
<meta property="og:description" content="Unterschwaningen - Ist dieser Mann verrückt? Wer Robert von Süsskind nicht kennt, ist beim ersten Kennenlernen erstmal verdattert. Der Freiherr spricht sch" />
<meta property="og:url" content="http://www.ferienzentrale.com/der-gruene-baron-und-sein-landschaftspark/" />
<meta property="og:site_name" content="Ferienzentrale.com" />
<meta property="article:section" content="Ratgeber" />
<meta property="article:published_time" content="2019-08-15T06:27:17+00:00" />
<meta property="article:modified_time" content="2019-08-15T06:27:18+00:00" />
<meta property="og:updated_time" content="2019-08-15T06:27:18+00:00" />
<meta property="og:image" content="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferienzentrale.com &raquo; Feed" href="http://www.ferienzentrale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferienzentrale.com &raquo; Kommentar-Feed" href="http://www.ferienzentrale.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ferienzentrale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.ferienzentrale.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bst-styles-css'  href='http://www.ferienzentrale.com/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='df-shortcodes-css'  href='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/css/fontawesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ferienzentrale.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='different-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/normalize.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='0-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/0-responsive.css?ver=1.0' type='text/css' media='(max-width:767px)' />
<link rel='stylesheet' id='768-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/768-responsive.css?ver=1.0' type='text/css' media='(min-width:768px) and (max-width:1024px)' />
<link rel='stylesheet' id='1025-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/1025-responsive.css?ver=1.0' type='text/css' media='(min-width:1025px) and (max-width:1199px)' />
<link rel='stylesheet' id='1200-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/1200-responsive.css?ver=1.0' type='text/css' media='(min-width:1200px)' />
<link rel='stylesheet' id='style-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.ferienzentrale.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"uniqmag","THEME_FULL_NAME":"UniqMag","adminUrl":"http:\/\/www.ferienzentrale.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme\/images\/","cssUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme\/css\/","themeUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-sticky.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-easing.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-fitvids.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.ferienzentrale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ferienzentrale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ferienzentrale.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ferienzentrale.com/?p=5196' />
<link rel="alternate" type="application/json+oembed" href="http://www.ferienzentrale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ferienzentrale.com%2Fder-gruene-baron-und-sein-landschaftspark%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ferienzentrale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ferienzentrale.com%2Fder-gruene-baron-und-sein-landschaftspark%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ferienzentrale.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Der grüne Baron und sein Landschaftspark"/>
<meta property="og:url" content="http://www.ferienzentrale.com/der-gruene-baron-und-sein-landschaftspark/"/>
<meta property="og:image" content="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3.jpg"/>
<meta property="og:description" content="Unterschwaningen - Ist dieser Mann verrückt? Wer Robert von Süsskind nicht kennt, ist beim ersten Kennenlernen erstmal verdattert. Der Freiherr spricht schneller, als Unkraut wächst.

Dazu hat er Augen, die so hellblau sind, dass der bayerische weiß-blaue Sommerhimmel dagegen wie eine dunkle Gewitterwolke wirkt. Bekannt ist Freiherr Robert von Süsskind auch als grüner Baron. Denn auf seinem An ..."/>
<!-- /OpenGraph Tags -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76972138-1', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<!-- <meta name="NextGEN" version="2.1.77" /> -->
<style>/*------------------------------------------------------------------

[Table of contents]

1.	Text color
	Links
	Main navigation hover
	Logo text
	Copyright hover
	Pullquotes
	BLockquotes
	Counter numbers
2.	Background color
	Category link
	Widget tags hover
	Review line
	Post share button
3.	Border color
	Main navigation underline
	Category outline
	Left border for block titles
	Triangle for category icon
	Thumnbnail slider underline
	Blockquiote
	404 Back link
4.	Rating stars color

-------------------------------------------------------------------*/

/*------------------------------------------------------------------
    1. Text color
-------------------------------------------------------------------*/
a,
#cs-top-navigation .cs-top-navigation > li > a:hover,
#cs-logo-brand h1#cs-site-title span,
#cs-copyright a:hover,
.cs-post-category-empty a,
.cs-post-item .cs-post-inner h3 a:hover,
.pullquotes,
blockquote.alt i,
blockquote footer strong,
.cs-countdown-number {
	color: #638DC9}

/*------------------------------------------------------------------
    2. Background color
-------------------------------------------------------------------*/
.cs-post-category-solid a,
.widget_tag_cloud .tagcloud a:hover,
#cs-footer .widget_tag_cloud .tagcloud a:hover,
.cs-review-score-line-active,
.cs-single-post-share a,
.author_box .posts,
.cs-reply:hover {
	background-color: #638DC9}

/*------------------------------------------------------------------
    3. Border color
-------------------------------------------------------------------*/
#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,
#cs-main-navigation .cs-main-navigation > li:hover > a,
.cs-post-category-border a,
.cs-post-block-title,
.cs-post-item .cs-post-category-icon,
.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,
blockquote,
.cs-404-page-back-link {
	border-color: #638DC9}

/*------------------------------------------------------------------
    4. Rating stars color
-------------------------------------------------------------------*/
.cs-post-meta-rating span:before {
	color: #638DC9}

		/* Background Color/Texture/Image */
		body {
							background: #F1F1F1;
			
		}

			</style><style>
/*------------------------------------------------------------------

[Table of contents]

1.  Body
2.  Headings
	Breaking news
	Main navigation
	Post categories
	Post read more
	Widget tags links
	Comments reply

-------------------------------------------------------------------*/

/*------------------------------------------------------------------
    1. Body
-------------------------------------------------------------------*/
body {
    font-family: Arial, Helvetica, sans-serif
}

/*------------------------------------------------------------------
    2. Headings
-------------------------------------------------------------------*/
h1,
h2,
h3,
h4,
h5,
h6,
#cs-breaking-news .cs-breaking-news-title,
#cs-main-navigation .cs-main-navigation > li > a,
.cs-post-category-empty,
.cs-post-category-solid,
.cs-post-category-border,
.cs-post-item .cs-post-read-more,
.widget_tag_cloud .tagcloud a,
#cs-footer-navigation .cs-footer-navigation > li > a,
.cs-reply {
	font-family: 'Montserrat', sans-serif
}





</style><script>


			

			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cc722e; background-image: url("http://www.ferienzentrale.com/wp-content/uploads/2016/11/elbe-1745822_1920.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<!--[if lte IE 9]><script src="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/shiv.min.js"></script><![endif]-->
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-5196 single-format-standard custom-background">
	

					
			
    <!-- Wrapper -->
    <div id="cs-wrapper" class=" boxed">

            <!-- Header -->
                        <div id="cs-header-style-one">
                            									                <!-- Header main -->
	                <div id="cs-header-main">
	                    <div class="cs-container">
	                        <div class="cs-header-body-table">
	                            <div class="cs-header-body-row">
	                                <!-- Logo brand image -->
	                                <div id="cs-logo-brand">
					                  						                        <a href="http://www.ferienzentrale.com/">
					                        	<img src="http://www.ferienzentrale.com/wp-content/uploads/2016/06/ferienzentrale-e1467044589646.png" alt="Ferienzentrale.com" />
					                        </a>
											                                </div>
	                                		                   				<div class="cs-header-banner">
		                   					<a href="http://ad.zanox.com/ppc/?42049348C1872764711T"><img src="http://ad.zanox.com/ppv/?42049348C1872764711" align="bottom" width="728" height="90" border="0" hspace="1" alt="Ferienhäuser im Süden Europas jetzt bei TUI Ferienhaus buchen!"></a>		                   				</div>
		                   			 

	                            </div>
	                        </div>
	                    </div>
	                </div>
                
                <!-- Header menu -->
                <div id="cs-header-menu" class=" cs-header-menu-is-sticky">
                    <div class="cs-container">

                    	
                        <!-- Main navigation -->
                        <div class="cs-toggle-main-navigation"><i class="fa fa-bars"></i></div>

                	<nav id="cs-main-navigation" class="cs-clearfix"><ul id="menu-header" class="cs-main-navigation cs-clearfix" rel="Main Menu"><li id="menu-item-2685" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Startseite</a></li>
<li id="menu-item-2687" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/nordsee/">Nordsee</a></li>
<li id="menu-item-2688" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/ostsee/">Ostsee</a></li>
<li id="menu-item-2686" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/berge/">Berge</a></li>
<li id="menu-item-2690" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/staedte/">Städte</a></li>
<li id="menu-item-3228" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/touren/">Touren</a></li>
<li id="menu-item-15" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ferienzentrale.com/ratgeber/">Ratgeber</a></li>
</ul></nav>                                            <!-- Search icon show -->
                        <div id="cs-header-menu-search-button-show"><i class="fa fa-search"></i></div>
                        <!-- Search icon -->
                        <div id="cs-header-menu-search-form">
                            <div id="cs-header-menu-search-button-hide"><i class="fa fa-close"></i></div>
                           	<form method="get" action="http://www.ferienzentrale.com/" name="searchform">
                                <input type="text" placeholder="Suchbegriff eingeben..." name="s" id="s">
                            </form>
                        </div>
                    


                    </div>
                </div>

				

            </div>



	       
    <!-- Main content and sidebar -->
    <div class="cs-container">

        
        <!-- Main content -->
        <div class="cs-main-content cs-sidebar-on-the-right">
                            <ul class="breadcrumb"><li><a href="http://www.ferienzentrale.com">Homepage</a></li> <li><a href="http://www.ferienzentrale.com/ratgeber/">Ratgeber</a></li><li>Der grüne Baron und sein Landschaftspark</li></ul>            

    			
            <!-- Post header -->
            <header class="cs-post-single-title">
            		                <div class="cs-post-category-solid cs-clearfix">
                    	                        	<a href="http://www.ferienzentrale.com/ratgeber/" style="background-color:#638DC9">
                        		Ratgeber                        	</a>
                        	                </div>
                                					


		<h1 class="entry_title entry-title">Der grüne Baron und sein Landschaftspark</h1>
                 <div class="cs-post-meta cs-clearfix">
	                	                	<span class="cs-post-meta-author">
	                			                	</span>
	                	                                    	<span class="cs-post-meta-date">
                    		15. August 2019                    	</span>
                                    </div>
            </header>

	        <!-- Single post -->
	        <article class="cs-single-post cs-single-post-no-share-buttons post-5196 post type-post status-publish format-standard has-post-thumbnail hentry category-ratgeber">
	            <!-- Post share -->
	            	            <!-- Post content -->
	            <div class="cs-single-post-content">
	                <!-- Media -->
	            		    <div class="cs-single-post-media">
	    		         
	        	<a href="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3.jpg" class="cs-lightbox-image" title="Der grüne Baron und sein Landschaftspark">
	        	        	<img width="1024" height="500" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3-1024x500_c.jpg" alt="Der grüne Baron und sein Landschaftspark" srcset="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3-2048x1000_c.jpg" />	         
				</a>
	        	    </div>
	 
	    <!-- End Media -->
	
	                <!-- Content -->
	                <div class="cs-single-post-paragraph">
								
						<span style="padding-right:55px"><span class="title"><p class="dropcap">Unterschwaningen &#8211; Ist dieser Mann verrückt? Wer Robert von Süsskind nicht kennt, ist beim ersten Kennenlernen erstmal verdattert. Der Freiherr spricht schneller, als Unkraut wächst.</p>
<p>Dazu hat er Augen, die so hellblau sind, dass der bayerische weiß-blaue Sommerhimmel dagegen wie eine dunkle Gewitterwolke wirkt. Bekannt ist Freiherr Robert von Süsskind auch als grüner Baron. Denn auf seinem Anwesen Schloss Dennenlohe in Mittelfranken hat er einen Landschaftspark kreiert, der seines gleichen sucht.</p>
<p>Abends, die Ankunft nach langer Fahrt in einem unspektakulären Dorf. Unterschwaningen liegt völlig abgelegen in der fränkischen Pampa. Doch da taucht plötzlich ein Weiher auf, ein Gutshof und ein Schloss: Dennenlohe. Der symmetrische Barockbau befindet sich bereits in achter Generation im Besitz der Familie von Süsskind.</p>
<p>Parcours durch die Gartenwelt</p>
<p>«Möchten Sie vor dem Abendessen schon mal kurz einen Blick in den Garten werfen?», fragt der Hausherr zur Begrüßung. Und schon geht es los: ein rasender Parcours durch die Süsskind’sche Gartenwelt, gefühlt wie ein Galopp durch eine Traumlandschaft im Abendlicht.</p>
<p>Los geht es mit einem Labyrinth und einem angrenzenden Irrgarten aus Thuja. «Der Irrgarten hat viele Fehlwege, während das Labyrinth ein durchgehender Weg ist», erklärt der Baron rasch im Vorbeigehen. Sich verirren, sich verlieren, sich wiederfinden &#8211; damit spielte man in der großen Zeit der Gartenkunst im Barock.</p>
<p>Doch Dennenlohe präsentiert keinen Barockgarten wie im 17. Jahrhundert, sondern einen Landschaftspark des 21. Jahrhunderts &#8211; mit vielen verschiedenen Einzelbereichen. Sie spiegeln die teils verrückten Ideen des Gartenmachers wider. Da sind zum Beispiel vier riesige Hinkelsteine auf einer Mini-Halbinsel in einem kleinen Teich, der «Ochsensuhle», so aufgestellt, dass sie eine Parkbank umrahmen. Stonehenge à la Dennenlohe.</p>
<p>Früher ein plattes Feld</p>
<p>Schon geht es einen Hügel hinauf. Der Hausherr schreitet flott voran. «Den Schlossgarten nahe am Haus, unseren Privatgarten, gab es schon lange», sagt von Süsskind und zeigt auf das Gelände, «doch unser 26 Hektar großer Landschaftspark war bis vor wenigen Jahren noch Acker.»</p>
<p>Seit 1990 gräbt, schaufelt, baggert er auf diesem schweren Boden. Er verwandelte das platte Feld in eine gestaltete Landschaft. Dafür legte er sogar künstlich Hügel an.</p>
<p>Am Anfang gab es keinen fixen Plan, alles entwickelte sich nach und nach. Begonnen hat der Franke mit dem Rhododendronpark, für den Schloss Dennenlohe bekannt ist. «Wir haben inzwischen 500 Rhododendron- und Azaleensorten», zählt der Freiherr auf. Rot, rosa, violett leuchten ihre Blüten.</p>
<p>Inzwischen ist der asiatische Teil der Dennenloher Parkwelt erreicht. Ein Fußpfad führt am Rande des Schlossweihers über mehrere Mini-Eilande. Seltene Pflanzen säumen den verschlungenen Weg über kleine Inseln. Dann geht es über mehrere Brücken. Die eine schwimmt, die andere schwingt. Die Hängebrücke mündet in einem dichten Bambuswald. Tief drinnen weilt ein großer Buddha, als hätte er auf einen gewartet. Magie oder Wirklichkeit?</p>
<p>Von Chrysanthemen-Aster bis Akanthus</p>
<p>Robert von Süsskind eilt weiter durch sein Gartenreich. Da und dort wirft er kurz Pflanzennamen in die Abendluft. «Das ist eine schwarzblühende Königkerze, hier wächst eine seltene Chrysanthemen-Aster, dort Akanthus.»</p>
<p>Auch mit den lateinischen Pflanzennamen kennt er sich aus. Der 63-jährige Adlige hat selbst eine Gärtnerlehre absolviert. Nachdem er in Sankt Gallen Wirtschaft studierte, zunächst als Makler sein Geld verdiente, schließlich mit dem Park anfing, entschied er sich mit 52 Jahren noch eine Lehre zu machen. «Ich war der älteste Lehrling von allen.» Höhepunkt im Park ist der Bhutanberg. Bunte buddhistische Gebetsfahnen wehen im Wind. Erhaben thront auf dem Hügel ein echter Tempel aus Bhutan. Den hat der Gartengestalter aus dem Himalaya in die fränkische Landschaft im tiefsten <a href="http://www.ferienzentrale.com/berge/">Bayern</a> verpflanzt.</p>
<p>Privatgarten des Schlosses</p>
<p>Zeit zum Sundowner mit Blick auf die weite Garten-, Park- und Waldlandschaft. Es eröffnet sich eine Prärieebene voller Lupinen, mit Wiesen, einem Wollgrastümpel und einem Hang mit Kakteen und Agaven.</p>
<p>Im Kino kommt beim Anblick einer Prärie eigentlich immer jemand angaloppiert. Und tatsächlich &#8211; wie im Film &#8211; reitet Frau Baronin auf einem spanischen Andalusier heran. Ohne sie geht auf Dennenlohe gar nichts. Während der Baron als Nobel-Gärtner in Gummistiefeln eigenhändig mäht, säht und pflanzt, kümmert Sabine von Süsskind sich um das Marketing und die Veranstaltungen im privaten Schlosspark.</p>
<p>Durch das runde und feuerrote, typisch chinesische Mondtor geht es in den Privatgarten des Schlosses. Der Pfau des Anwesens schreit und schlägt ein Rad. Schnell bückt sich der Adlige und hebt ein Papierfitzelchen auf.</p>
<p>Dinner im Speisesalon</p>
<p>Zuletzt führt eine eingewachsene Treppe steil zum Schloss hinauf. Und flugs verschwindet der Baron. «Ich bringe noch rasch die Gänse in den Stall», sagt’s, biegt um die Ecke und lockt ein Gänsepaar auf Französisch mit «Allez! Allez!»</p>
<p>Zum Schuhe-Wechseln blieb für die rasende Gartentour ja keine Zeit. Und so erinnern sich auch die Abendschühchen an den unvergesslich klebenden Lehmboden vom Landschaftspark Schloss Dennenlohe. Der Obergärtner des Hauses erscheint zum Dinner im Speisesalon im Jackett mit Krawatte.</p>
<p>Landschaftspark Schloss Dennenlohe</p>
<p>Lage: Schloss Dennenlohe befindet sich im Dorf Unterschwaningen in Mittelfranken in Bayern, südwestlich von Nürnberg und nordwestlich von <a href="http://www.ferienzentrale.com/staedte/">München</a>.</p>
<p>Anreise: Da es in Dennenlohe keine Bahnstation gibt, ist eine Anreise mit dem Auto am praktischsten.</p>
<p>Reisezeit: Der Park ist von Anfang April bis Anfang November geöffnet. Die Führungen im Park macht Robert von Süsskind persönlich. Eine Reservierung ist erforderlich.</p>
<p>Im Frühjahr und Sommer finden verschiedene Veranstaltungen, wie eine Gartenmesse, Konzerte und Theateraufführungen statt. Der Schlosspark ist Teil der diesjährigen Landesgartenschau Wassertrüdingen (noch bis 8. September 2019). Es gibt ein Kombiticket für 24 Euro.</p>
<p>Informationen: Schloss Dennenlohe, 91743 Unterschwaningen, info@dennenlohe.de</p>
<p>Fotocredits: Daniela David,Daniela David,Daniela David,Daniela David,Daniela David,Daniela David,Daniela David,Daniela David,Daniela David,Daniela David,Daniela David<br />
(dpa/tmn)</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-5196 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465947_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465947_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-466039_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-466039_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465887_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465887_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-466010_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-466010_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-466008_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-466008_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465975_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465975_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465946_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465946_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465886_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465886_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465972_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465972_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465885_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465885_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

</span>				(dpa)
			</span><div class="twoclick_social_bookmarks_post_5196 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_5196')){$('.twoclick_social_bookmarks_post_5196').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Der%20gr%C3%BCne%20Baron%20und%20sein%20Landschaftspark%20%C2%BB%20Ferienzentrale.com","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de"},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.ferienzentrale.com\/der-gruene-baron-und-sein-landschaftspark\/","post_id":5196,"post_title_referrer_track":"Der+gr%C3%BCne+Baron+und+sein+Landschaftspark","concat":"%3F","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	
							                </div>
	                

    
	            </div>
	        </article>

	        <!-- Review -->
							
			<!-- Controls -->
			        

			


			
			<!-- Related articles -->
			
<!-- Related articles -->
<div class="cs-single-related-aticles">
	<h4 class="cs-heading-subtitle">Auch interessant</h4>

	<div class="cs-row">
		            <div class="cs-col cs-col-6-of-12">
                <!-- Block layout 3 -->
                <div class="cs-post-block-layout-3">
                    <!-- Post item -->
                    <div class="cs-post-item">
                        <div class="cs-post-thumb">
                            				           					                <div class="cs-post-format-icon">
				                    <i class="fa fa-file-text-o"></i>				                </div>
				            							<a href="http://www.ferienzentrale.com/die-radreise-alternative-urlaubsmoeglichkeit-mit-den-kindern/">
								<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/images/placeholder.php?size=450x275&#038;bg=eee&#038;fg=999&#038;text=450x275" alt="Die Radreise &#8211; alternative Urlaubsmöglichkeit mit den Kindern" srcset="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/images/placeholder.php?size=900x550&#038;bg=eee&#038;fg=999&#038;text=900x550" />							</a>
                        </div>
                        <div class="cs-post-inner">
                            <h3>
                            	<a href="http://www.ferienzentrale.com/die-radreise-alternative-urlaubsmoeglichkeit-mit-den-kindern/">Die Radreise &#8211; alternative Urlaubsmöglichkeit mit den Kindern</a>
                            </h3>
                            <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		9. Juni 2011			                    	</span>
			                    			                                                </div>
                        </div>
                    </div>
                </div>
            </div>

				
	            <div class="cs-col cs-col-6-of-12">
                <!-- Block layout 3 -->
                <div class="cs-post-block-layout-3">
                    <!-- Post item -->
                    <div class="cs-post-item">
                        <div class="cs-post-thumb">
                            				           					                <div class="cs-post-format-icon">
				                    <i class="fa fa-file-text-o"></i>				                </div>
				            							<a href="http://www.ferienzentrale.com/spielstadt-hamburg-spas-fur-gros-und-klein/">
								<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/images/placeholder.php?size=450x275&#038;bg=eee&#038;fg=999&#038;text=450x275" alt="Spielstadt Hamburg: Spaß für Groß und Klein" srcset="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/images/placeholder.php?size=900x550&#038;bg=eee&#038;fg=999&#038;text=900x550" />							</a>
                        </div>
                        <div class="cs-post-inner">
                            <h3>
                            	<a href="http://www.ferienzentrale.com/spielstadt-hamburg-spas-fur-gros-und-klein/">Spielstadt Hamburg: Spaß für Groß und Klein</a>
                            </h3>
                            <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		4. Januar 2012			                    	</span>
			                    			                                                </div>
                        </div>
                    </div>
                </div>
            </div>

				
		</div>
</div>

	
	


						
		
					
					</div>
			
    <!-- Sidebar -->
	<div class="cs-main-sidebar cs-sticky-sidebar">
    	<aside class="widget-1 first widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ferienzentrale.com 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3743677991142659"
     data-ad-slot="3021193522"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		
	<aside class="widget-2 widget widget_different_themes_cat_posts">		<h2 class="widget-title">Aktuelle Beiträge</h2>					<div class="cs-widget_featured_post">
												                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/der-gruene-baron-und-sein-landschaftspark/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3-450x275_c.jpg" alt="Der grüne Baron und sein Landschaftspark" srcset="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190814-99-465973_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/der-gruene-baron-und-sein-landschaftspark/">Der grüne Baron und sein Landschaftspark</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		15. August 2019				                    	</span>
				                                                    </div>
                            </div>
                        </div>
														                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/beim-silo-klettern-auf-fehmarn-geht-es-hoch-hinaus/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190808-99-390055_large_4_3-450x275_c.jpg" alt="Beim Silo-Klettern auf Fehmarn geht es hoch hinaus" srcset="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190808-99-390055_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/beim-silo-klettern-auf-fehmarn-geht-es-hoch-hinaus/">Beim Silo-Klettern auf Fehmarn geht es hoch hinaus</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		8. August 2019				                    	</span>
				                                                    </div>
                            </div>
                        </div>
														                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/lausitzer-seenplatte-bietet-viel-erholung/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190807-99-375644_large_4_3-450x275_c.jpg" alt="Lausitzer Seenplatte bietet viel Erholung" srcset="http://www.ferienzentrale.com/wp-content/uploads/2019/08/dpa-urn-newsml-dpa-com-20090101-190807-99-375644_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/lausitzer-seenplatte-bietet-viel-erholung/">Lausitzer Seenplatte bietet viel Erholung</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		8. August 2019				                    	</span>
				                                                    </div>
                            </div>
                        </div>
									</div>

	</aside>
      		
	<aside class="widget-3 last widget widget_different_themes_popular_posts">		<h2 class="widget-title">Beliebte Beiträge</h2>					<div class="cs-widget_latest_posts">
														            <!-- Post item -->
		            <div class="cs-post-item">
		                			                <div class="cs-post-thumb">
			                    <a href="http://www.ferienzentrale.com/ganzjahresziel-fuer-familien-traumregion-ostsee/">
			                    	<img width="100" height="75" src="http://www.ferienzentrale.com/wp-content/uploads/2013/06/Montevideo-100x75_c.jpg" alt="Ganzjahresziel für Familien – Traumregion Ostsee" srcset="http://www.ferienzentrale.com/wp-content/uploads/2013/06/Montevideo-200x150_c.jpg" />			                    </a>
			                </div>
		                		                <div class="cs-post-inner">
		                    <h3>
		                    	<a href="http://www.ferienzentrale.com/ganzjahresziel-fuer-familien-traumregion-ostsee/">
		                    		Ganzjahresziel für Familien – Traumregion Ostsee		                    	</a>
		                    </h3>
			            				                    <div class="cs-post-category-empty cs-clearfix">
			                    				                        	<a href="http://www.ferienzentrale.com/ostsee/" style="color:#638DC9">
			                        		Ostsee			                        	</a>
			                        			                    </div>
			                		                    <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		20. Januar 2016			                    	</span>
			                    		                    </div>
		                </div>
		            </div>
		        												            <!-- Post item -->
		            <div class="cs-post-item">
		                			                <div class="cs-post-thumb">
			                    <a href="http://www.ferienzentrale.com/die-hallertau-das-groste-hopfenanbaugebiet-der-welt/">
			                    	<img width="100" height="75" src="http://www.ferienzentrale.com/wp-content/uploads/2011/12/thinkstockphotos_474487009-100x75_c.jpg" alt="Die Hallertau: Das größte Hopfenanbaugebiet der Welt" srcset="http://www.ferienzentrale.com/wp-content/uploads/2011/12/thinkstockphotos_474487009-200x150_c.jpg" />			                    </a>
			                </div>
		                		                <div class="cs-post-inner">
		                    <h3>
		                    	<a href="http://www.ferienzentrale.com/die-hallertau-das-groste-hopfenanbaugebiet-der-welt/">
		                    		Die Hallertau: Das größte Hopfenanbaugebiet der Welt		                    	</a>
		                    </h3>
			            				                    <div class="cs-post-category-empty cs-clearfix">
			                    				                        	<a href="http://www.ferienzentrale.com/berge/" style="color:#638DC9">
			                        		Berge			                        	</a>
			                        			                    </div>
			                		                    <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		30. Dezember 2011			                    	</span>
			                    		                    </div>
		                </div>
		            </div>
		        					</div>

	</aside>    	<!-- END sidebar -->
	</div>
		</div>

		         

				

			
            
            <!-- Footer -->
            <div id="cs-footer">
                <div class="cs-container">
                    <div class="cs-row">
                        <div class="cs-col cs-col-4-of-12">
							                        </div>
                        <div class="cs-col cs-col-4-of-12">
                        	                        </div>
                        <div class="cs-col cs-col-4-of-12">
							                        </div>
                    </div>
                </div>
            </div>

            <!-- Copyirght -->
            <div id="cs-copyright">
                <div class="cs-container">© 2017 ferienzentrale.com. <a href="/impressum/">Impressum</a> | <a href="/datenschutzerklaerung">Datenschutz</a></div>
            </div>

        </div>




	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/js/jquery-lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-viewportchecker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-swiper.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-magnific.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/uniqmag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type="text/javascript">
		var els = document.querySelectorAll("h1.post-title");
		if (els.length<1) {
			var els = document.querySelectorAll("h1.entry-title");
			if (els.length<1) {
				var els = document.querySelectorAll("h1");
			}
		}
		if (els.length>0) {
			//els[0].appendChild( document.querySelector("#hinweistitlewrapper") );
			var h1_inner = els[0].innerHTML;
			var hinweis=document.querySelector("#hinweiszubeitrag").outerHTML;
			document.querySelector("#hinweistitlewrapper").removeChild( document.querySelector("#hinweiszubeitrag") );
			document.querySelector("#hinweistitlewrapper").id="hinweiscontentwrapper";//parentNode.removeChild(document.querySelector("#hinweistitlewrapper"));

			h1_inner = '<span id="hinweistitlewrapper" style="display:block;position:relative; padding-right:55px; "><span class="title">'+h1_inner+"</span>"+hinweis+"</span>";

			els[0].innerHTML=h1_inner;

		}

		</script>       
		       

 		<div class="bst-panel group bst-panel-fixed" style="background:333333; border-bottom:0px solid 555555; font-family:'Arial';">
	
			
			<div class="bst-wrapper group" style="width:90%; max-width:1280px; padding:10px 0;">
                <div class="bst-msg" style="font-family:Arial; color:FFFFFF;">Wir benutzen Cookies um die Nutzerfreundlichkeit der Webseite zu verbessern. Durch Deinen Besuch stimmst Du dem zu.</div>
                <div class="bst-links">
													<button type="button" class="btn btn-primary btn-lg gradient bst-accept" onlick="#"><a href="#">Verstanden</a></button>
							
                    <a style="font-family:'Arial'; color:CCCCCC;" href="/datenschutzerklaerung/" class="bst-info-btn" >Weitere Informationen</a>
                </div>
				<div class="float"></div>
            </div>
        </div>





















		
	<script type="text/javascript"></script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>