<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<!-- BEGIN head -->
	<head>
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '161443167593137');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=161443167593137&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ferienzentrale.com/xmlrpc.php">
		<title>Spionage und Co: Berlins unbekannte Museen - Ferienzentrale.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Berlin - Das Neue Museum mit einer Ausstellung über Nofretete kennen viele. Auch das Naturkundemuseum mit seinen Dino-Skeletten ist über die Stadtgrenzen b"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ferienzentrale.com/spionage-und-co-berlins-unbekannte-museen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spionage und Co: Berlins unbekannte Museen - Ferienzentrale.com" />
<meta property="og:description" content="Berlin - Das Neue Museum mit einer Ausstellung über Nofretete kennen viele. Auch das Naturkundemuseum mit seinen Dino-Skeletten ist über die Stadtgrenzen b" />
<meta property="og:url" content="http://www.ferienzentrale.com/spionage-und-co-berlins-unbekannte-museen/" />
<meta property="og:site_name" content="Ferienzentrale.com" />
<meta property="article:section" content="Ratgeber" />
<meta property="article:published_time" content="2017-11-03T16:24:22+00:00" />
<meta property="article:modified_time" content="2017-11-03T16:24:23+00:00" />
<meta property="og:updated_time" content="2017-11-03T16:24:23+00:00" />
<meta property="og:image" content="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferienzentrale.com &raquo; Feed" href="http://www.ferienzentrale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferienzentrale.com &raquo; Kommentar-Feed" href="http://www.ferienzentrale.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ferienzentrale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.ferienzentrale.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='df-shortcodes-css'  href='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/css/fontawesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ferienzentrale.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='different-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/normalize.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='0-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/0-responsive.css?ver=1.0' type='text/css' media='(max-width:767px)' />
<link rel='stylesheet' id='768-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/768-responsive.css?ver=1.0' type='text/css' media='(min-width:768px) and (max-width:1024px)' />
<link rel='stylesheet' id='1025-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/1025-responsive.css?ver=1.0' type='text/css' media='(min-width:1025px) and (max-width:1199px)' />
<link rel='stylesheet' id='1200-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/1200-responsive.css?ver=1.0' type='text/css' media='(min-width:1200px)' />
<link rel='stylesheet' id='style-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.ferienzentrale.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"uniqmag","THEME_FULL_NAME":"UniqMag","adminUrl":"http:\/\/www.ferienzentrale.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme\/images\/","cssUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme\/css\/","themeUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-sticky.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-easing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-fitvids.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.ferienzentrale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ferienzentrale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ferienzentrale.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.ferienzentrale.com/?p=4202' />
<link rel="alternate" type="application/json+oembed" href="http://www.ferienzentrale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ferienzentrale.com%2Fspionage-und-co-berlins-unbekannte-museen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ferienzentrale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ferienzentrale.com%2Fspionage-und-co-berlins-unbekannte-museen%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ferienzentrale.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Spionage und Co: Berlins unbekannte Museen"/>
<meta property="og:url" content="http://www.ferienzentrale.com/spionage-und-co-berlins-unbekannte-museen/"/>
<meta property="og:image" content="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3.jpg"/>
<meta property="og:description" content="Berlin - Das Neue Museum mit einer Ausstellung über Nofretete kennen viele. Auch das Naturkundemuseum mit seinen Dino-Skeletten ist über die Stadtgrenzen bekannt, ganz zu schweigen vom Bode Museum oder der Neuen Nationalgalerie. Doch es gibt auch weniger bekannte Ausstellungshäuser in Berlin.

Laut dem Hauptstadtportal berlin.de gibt es sage und schreibe 210 Museen, Sammlungen, Dokumentationsz ..."/>
<!-- /OpenGraph Tags -->

<!-- <meta name="NextGEN" version="2.1.77" /> -->
<style>/*------------------------------------------------------------------

[Table of contents]

1.	Text color
	Links
	Main navigation hover
	Logo text
	Copyright hover
	Pullquotes
	BLockquotes
	Counter numbers
2.	Background color
	Category link
	Widget tags hover
	Review line
	Post share button
3.	Border color
	Main navigation underline
	Category outline
	Left border for block titles
	Triangle for category icon
	Thumnbnail slider underline
	Blockquiote
	404 Back link
4.	Rating stars color

-------------------------------------------------------------------*/

/*------------------------------------------------------------------
    1. Text color
-------------------------------------------------------------------*/
a,
#cs-top-navigation .cs-top-navigation > li > a:hover,
#cs-logo-brand h1#cs-site-title span,
#cs-copyright a:hover,
.cs-post-category-empty a,
.cs-post-item .cs-post-inner h3 a:hover,
.pullquotes,
blockquote.alt i,
blockquote footer strong,
.cs-countdown-number {
	color: #638DC9}

/*------------------------------------------------------------------
    2. Background color
-------------------------------------------------------------------*/
.cs-post-category-solid a,
.widget_tag_cloud .tagcloud a:hover,
#cs-footer .widget_tag_cloud .tagcloud a:hover,
.cs-review-score-line-active,
.cs-single-post-share a,
.author_box .posts,
.cs-reply:hover {
	background-color: #638DC9}

/*------------------------------------------------------------------
    3. Border color
-------------------------------------------------------------------*/
#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,
#cs-main-navigation .cs-main-navigation > li:hover > a,
.cs-post-category-border a,
.cs-post-block-title,
.cs-post-item .cs-post-category-icon,
.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,
blockquote,
.cs-404-page-back-link {
	border-color: #638DC9}

/*------------------------------------------------------------------
    4. Rating stars color
-------------------------------------------------------------------*/
.cs-post-meta-rating span:before {
	color: #638DC9}

		/* Background Color/Texture/Image */
		body {
							background: #F1F1F1;
			
		}

			</style><style>
/*------------------------------------------------------------------

[Table of contents]

1.  Body
2.  Headings
	Breaking news
	Main navigation
	Post categories
	Post read more
	Widget tags links
	Comments reply

-------------------------------------------------------------------*/

/*------------------------------------------------------------------
    1. Body
-------------------------------------------------------------------*/
body {
    font-family: Arial, Helvetica, sans-serif
}

/*------------------------------------------------------------------
    2. Headings
-------------------------------------------------------------------*/
h1,
h2,
h3,
h4,
h5,
h6,
#cs-breaking-news .cs-breaking-news-title,
#cs-main-navigation .cs-main-navigation > li > a,
.cs-post-category-empty,
.cs-post-category-solid,
.cs-post-category-border,
.cs-post-item .cs-post-read-more,
.widget_tag_cloud .tagcloud a,
#cs-footer-navigation .cs-footer-navigation > li > a,
.cs-reply {
	font-family: 'Montserrat', sans-serif
}





</style><script>


			

			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cc722e; background-image: url("http://www.ferienzentrale.com/wp-content/uploads/2016/11/elbe-1745822_1920.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<!--[if lte IE 9]><script src="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/shiv.min.js"></script><![endif]-->
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-4202 single-format-standard custom-background">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=282142271840888";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

					
			
    <!-- Wrapper -->
    <div id="cs-wrapper" class=" boxed">

            <!-- Header -->
                        <div id="cs-header-style-one">
                            									                <!-- Header main -->
	                <div id="cs-header-main">
	                    <div class="cs-container">
	                        <div class="cs-header-body-table">
	                            <div class="cs-header-body-row">
	                                <!-- Logo brand image -->
	                                <div id="cs-logo-brand">
					                  						                        <a href="http://www.ferienzentrale.com/">
					                        	<img src="http://www.ferienzentrale.com/wp-content/uploads/2016/06/ferienzentrale-e1467044589646.png" alt="Ferienzentrale.com" />
					                        </a>
											                                </div>
	                                		                   				<div class="cs-header-banner">
		                   					<a href="http://ad.zanox.com/ppc/?42049348C1872764711T"><img src="http://ad.zanox.com/ppv/?42049348C1872764711" align="bottom" width="728" height="90" border="0" hspace="1" alt="Ferienhäuser im Süden Europas jetzt bei TUI Ferienhaus buchen!"></a>		                   				</div>
		                   			 

	                            </div>
	                        </div>
	                    </div>
	                </div>
                
                <!-- Header menu -->
                <div id="cs-header-menu" class=" cs-header-menu-is-sticky">
                    <div class="cs-container">

                    	
                        <!-- Main navigation -->
                        <div class="cs-toggle-main-navigation"><i class="fa fa-bars"></i></div>

                	<nav id="cs-main-navigation" class="cs-clearfix"><ul id="menu-header" class="cs-main-navigation cs-clearfix" rel="Main Menu"><li id="menu-item-2685" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Startseite</a></li>
<li id="menu-item-2687" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/nordsee/">Nordsee</a></li>
<li id="menu-item-2688" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/ostsee/">Ostsee</a></li>
<li id="menu-item-2686" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/berge/">Berge</a></li>
<li id="menu-item-2690" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/staedte/">Städte</a></li>
<li id="menu-item-3228" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/touren/">Touren</a></li>
<li id="menu-item-15" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ferienzentrale.com/ratgeber/">Ratgeber</a></li>
</ul></nav>                                            <!-- Search icon show -->
                        <div id="cs-header-menu-search-button-show"><i class="fa fa-search"></i></div>
                        <!-- Search icon -->
                        <div id="cs-header-menu-search-form">
                            <div id="cs-header-menu-search-button-hide"><i class="fa fa-close"></i></div>
                           	<form method="get" action="http://www.ferienzentrale.com/" name="searchform">
                                <input type="text" placeholder="Suchbegriff eingeben..." name="s" id="s">
                            </form>
                        </div>
                    


                    </div>
                </div>

				

            </div>



	       
    <!-- Main content and sidebar -->
    <div class="cs-container">

        
        <!-- Main content -->
        <div class="cs-main-content cs-sidebar-on-the-right">
                            <ul class="breadcrumb"><li><a href="http://www.ferienzentrale.com">Homepage</a></li> <li><a href="http://www.ferienzentrale.com/ratgeber/">Ratgeber</a></li><li>Spionage und Co: Berlins unbekannte Museen</li></ul>            

    			
            <!-- Post header -->
            <header class="cs-post-single-title">
            		                <div class="cs-post-category-solid cs-clearfix">
                    	                        	<a href="http://www.ferienzentrale.com/ratgeber/" style="background-color:#638DC9">
                        		Ratgeber                        	</a>
                        	                </div>
                                					


		<h1 class="entry_title entry-title">Spionage und Co: Berlins unbekannte Museen</h1>
                 <div class="cs-post-meta cs-clearfix">
	                	                	<span class="cs-post-meta-author">
	                			                	</span>
	                	                                    	<span class="cs-post-meta-date">
                    		3. November 2017                    	</span>
                                    </div>
            </header>

	        <!-- Single post -->
	        <article class="cs-single-post cs-single-post-no-share-buttons post-4202 post type-post status-publish format-standard has-post-thumbnail hentry category-ratgeber">
	            <!-- Post share -->
	            	            <!-- Post content -->
	            <div class="cs-single-post-content">
	                <!-- Media -->
	            		    <div class="cs-single-post-media">
	    		         
	        	<a href="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3.jpg" class="cs-lightbox-image" title="Spionage und Co: Berlins unbekannte Museen">
	        	        	<img width="1024" height="500" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3-1024x500_c.jpg" alt="Spionage und Co: Berlins unbekannte Museen" srcset="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3-2048x1000_c.jpg" />	         
				</a>
	        	    </div>
	 
	    <!-- End Media -->
	
	                <!-- Content -->
	                <div class="cs-single-post-paragraph">
								
						<p class="dropcap">Berlin &#8211; Das Neue Museum mit einer Ausstellung über Nofretete kennen viele. Auch das Naturkundemuseum mit seinen Dino-Skeletten ist über die Stadtgrenzen bekannt, ganz zu schweigen vom Bode Museum oder der Neuen Nationalgalerie. Doch es gibt auch weniger bekannte Ausstellungshäuser in Berlin.</p>
<p>Laut dem Hauptstadtportal berlin.de gibt es sage und schreibe 210 Museen, Sammlungen, Dokumentationszentren und Gedenkstätten. Einige der ungewöhnlichsten und weniger beachteten Häuser:</p>
<p>&#8211; Das Computerspielemuseum</p>
<p>Nimrod gilt als das erste Computerspiel der Welt. Als es auf der Industrieausstellung 1951 in Berlin gezeigt wurde, versuchte sich auch Wirtschaftsminister Ludwig Erhard am Button. Doch er zog den Kürzeren. Heute können Besucher des<br />
<a href="https://urban-nation.com/de/" target="_blank">Computerspielemuseums</a> Nimrod ausprobieren. Insgesamt 300 Raritäten und Kuriositäten aus der Zocker-Geschichte hat die Museumsleitung zusammengetragen &#8211; von Retro-Spielautomaten wie Donkey Kong oder Space Invaders, Games-Klassikern wie Pacman oder Bomb Jack bis zu einem 3D-Simulator der ersten Stunde von 1994.</p>
<p>Öffnungszeiten: täglich 10.00 bis 20.00 Uhr, freitags und samstags bis 21.00 Uhr; Eintritt: 9 Euro, ermäßigt 6 Euro; Adresse: Karl-Marx-Allee 93a, 10243 Berlin; Telefon: 030/60 98 85 77</p>
<p>&#8211; Das Machmit!-Museum</p>
<p>Spielerisch lernen &#8211; das machen Kinder ganz nebenbei. Doch in diesem Haus können sie «nicht ganz alltägliche Dinge» ausprobieren und erforschen. Dauerhaft können sie einen Seifenladen, eine Druckerei und ein Spiegelkabinett erkunden. Zusätzlich werden zwei bis drei Ausstellungen pro Jahr organisiert &#8211; die beispielsweise komplexere Zusammenhänge mit Schwerpunkt Ökologie und Umweltschutz vermitteln, wirbt das<br />
<a href="http://www.machmitmuseum.de/" target="_blank">Museum</a>.</p>
<p>Öffnungszeiten: dienstags bis sonntags 10.00 bis 18.00 Uhr; Eintritt: 7 Euro ab 3 Jahren, ermäßigt 3,50 Euro; Adresse: Senefelderstraße 5, 10437 Berlin; Telefon: 030/74 77 82 00</p>
<p>&#8211; Das Museum der Unerhörten Dinge</p>
<p>Die Geschichten dahinter sind in diesem Haus oft wichtiger als die zur Schau gestellten Gegenstände. Warum sonst sollte ein scheinbar unbedeutendes Horn eines Auerochsen oder ein Werbe-Kugelschreiber zu musealen Höhen kommen? Das<br />
<a href="http://www.museumderunerhoertendinge.de/" target="_blank">Museum</a> selbst spricht von einer «Wunderkammer aus allen Bereichen des Lebens» mit Dingen, «denen in der lauten Welt oft nicht zugehört wird». Was nicht heißt, dass nicht auch Exponate mit populärem Hintergrund ihre Geschichte erzählen &#8211; ein Brief von Sigmund Freud zum Beispiel oder eine Schreibmaschine von Walter Benjamin.</p>
<p>Öffnungszeiten: mittwochs bis freitags 15.00 bis 19.00 Uhr; Eintritt frei; Adresse: Crellestraße 5, 10827 Berlin; Telefon: 030/781 49 32 und 0175/410 91 20</p>
<p>&#8211; Die Museumswohnung</p>
<p>Wer die Drei-Raum-Wohnung mit 61 Quadratmetern im Plattenbau Hellersdorfer Straße 179, Parterre rechts, betritt, wird in die Wohnkultur der DDR zurückgebeamt. Von der Tapete über den Fußbodenbelag bis hin zu den Lichtschaltern und dem Toilettenbecken stammt alles aus DDR-Produktion. Auch die Utensilien sind retro: ein Salzstreuer, der einst 4500 Mark teure Chromat-Farbfernseher oder der in der DDR meistverkaufte Kunstdruck «Junges Paar am Strand» von Walter Womacka. Einst gab es 42 000 dieser Wohnungen vom «Typ WBS 70» in Hellersdorf, informiert der Betreiber, die <a href="http://www.ferienzentrale.com/staedte/">Stadt</a> und Land Wohnbauten-Gesellschaft. Davon sei die im Jahr 2004 eröffnete<br />
<a href="https://www.stadtundland.de/Service/Museumswohnung.php" target="_blank">Museumswohnung</a> die letzte «Platte», die originalgetreu erhalten ist.</p>
<p>Öffnungszeiten: sonntags 14.00 bis 16.00 Uhr (außer feiertags) und nach Absprache; Eintritt frei; Adresse: Museumswohnung WBS 70, Hellersdorfer Straße 179, 12627 Berlin; Telefon: 0151/16 11 44 47</p>
<p>&#8211; Schwules Museum</p>
<p>Weltweit sei es «eine der größten und bedeutendsten Institutionen für die Archivierung, Erforschung und Vermittlung der Geschichte und Kultur der LGBT*I*Q-Communities», so das Museum über sich selbst. Das Kürzel steht für Lesbian, Gay, Bisexual, Transexuell/Transgender und Intersexual, das «Q» für «queer», einst ein Schimpfwort, heute gängige Selbstbezeichnung unter Homosexuellen. Im Jahr 1985 gegründet, erneuert sich das<br />
<a href="http://www.schwulesmuseum.de/" target="_blank">Museum</a> mit wechselnden Ausstellungen, Veranstaltungen und Vorträgen ständig neu. So hält zum Beispiel Christine Kirchhoff von der Berliner International Psychoanalytic University am 8. Januar 2018 den Vortrag «Schon wieder Freud? Zur Aktualität der &#8218;Drei Abhandlungen zur Sexualtheorie&#8217;».</p>
<p>Öffnungszeiten: täglich außer dienstags ab 14.00 Uhr, Schließzeiten je nach Wochentag zwischen 18.00 und 20.00 Uhr; Eintritt: 7,50 Euro, ermäßigt 4 Euro; Adresse: Lützowstraße 73, 10785 Berlin; Telefon: 030/69 59 90 50</p>
<p>&#8211; Urban Nation</p>
<p>Erst Mitte September 2017 eröffnet, ist das Street-Art-Haus in Schöneberg noch recht neu in der Kulturlandschaft Berlins. «Das<br />
<a href="http://www.urban-nation.com/de" target="_blank">Museum</a>, das es gar nicht geben dürfte», lautet der Slogan. Gemeint ist der Widerspruch von Straßenkunst in geschlossenen Räumen. Um diesen Effekt abzumildern, verwenden die Betreiber variable und mobile Elemente der Fassade des Gründerzeitbaus für die Ausstellung. Im Innern können Besucher die Werke von einem Galeriesteg aus betrachten. Oft entfaltet die Street-Art erst aus der Distanz ihre Wirkung. Dauerhaft sehen Besucher Fotografien von Martha Cooper. Die Fotojournalistin begann früh, Entstehung und Entwicklung der urbanen Kunst festzuhalten.</p>
<p>Öffnungszeiten: dienstags bis sonntags 10.00 Uhr bis 18.00 Uhr; Eintritt frei; Adresse: Bülowstraße 7, 10783 Berlin; E-Mail-Kontakt: office@urban-nation.com</p>
<p>&#8211; Deutsches Spionagemuseum</p>
<p>Besucher können hier die raffinierten, teils skurrilen Methoden von Agenten «multimedial und interaktiv aufdecken». Der Standort passt schon mal: Bis 1989 verlief hier die Berliner Mauer &#8211; selbst einer der größten Auslöser geheimdienstlicher Aktivitäten zwischen Ost und West. Doch Deutschlands einziges<br />
<a href="https://www.deutsches-spionagemuseum.de/" target="_blank">Spionagemuseum</a> spannt den geschichtlichen Bogen weiter: Denn Späher, Spitzel, Kodierer und Täuscher gibt es schon lange &#8211; nicht erst seit den Aktivitäten der NSA. Eröffnet wurde das Museum im Jahr 2015. Es gibt Multimedia-Anwendungen und 3D-Brillen. So können Gäste Geheimcodes dechiffrieren, ihre persönlich genutzten Passwörter knacken lassen oder Webseiten hacken. Zu den Exponaten zählt auch Hitlers Chiffriermaschine Enigma sowie vieles aus dem Repertoire von Spionen &#8211; ein Regenschirm mit Giftpfeil oder «verwanzte» Lederschuhe.</p>
<p>Öffnungszeiten: täglich 10.00 bis 20.00 Uhr; Eintritt: 12 Euro, ermäßigt 8 Euro (Kinder bis 6 Jahre frei); Adresse: Leipziger Platz 9, 10117 Berlin; Telefon: 030/398 20 04 51</p>
<p>Fotocredits: Peter Ziesche,Jörg Metzner,Jörg Metzner,Eva von Schirach,Roland Albrecht,STADT UND LAND,STADT UND LAND,Robert M. Berlin,Tobias Wille,Nika Kramer,Sabine Dobre,Deutsches Spionagemuseum Berlin,Deutsches Spionagemuseum Berlin<br />
(dpa/tmn)</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-4202 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689863_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689863_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689858_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689858_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689857_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689857_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689856_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689856_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689851_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689851_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689848_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689848_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689852_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689852_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-690224_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-690224_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689855_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689855_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689854_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689854_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689860_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689860_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689859_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689859_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<div class="twoclick_social_bookmarks_post_4202 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_4202')){$('.twoclick_social_bookmarks_post_4202').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Spionage%20und%20Co%3A%20Berlins%20unbekannte%20Museen%20%C2%BB%20Ferienzentrale.com","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de"},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.ferienzentrale.com\/spionage-und-co-berlins-unbekannte-museen\/","post_id":4202,"post_title_referrer_track":"Spionage+und+Co%3A+Berlins+unbekannte+Museen","concat":"%3F","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	
							                </div>
	                

    
	            </div>
	        </article>

	        <!-- Review -->
							
			<!-- Controls -->
			        

			


			
			<!-- Related articles -->
			
<!-- Related articles -->
<div class="cs-single-related-aticles">
	<h4 class="cs-heading-subtitle">Auch interessant</h4>

	<div class="cs-row">
		            <div class="cs-col cs-col-6-of-12">
                <!-- Block layout 3 -->
                <div class="cs-post-block-layout-3">
                    <!-- Post item -->
                    <div class="cs-post-item">
                        <div class="cs-post-thumb">
                            				           					                <div class="cs-post-format-icon">
				                    <i class="fa fa-file-text-o"></i>				                </div>
				            							<a href="http://www.ferienzentrale.com/mit-den-kleinsten-in-den-urlaub-fahren/">
								<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2011/05/babysitz-450x275_c.jpg" alt="Mit den Kleinsten in den Urlaub fahren" srcset="http://www.ferienzentrale.com/wp-content/uploads/2011/05/babysitz-900x550_c.jpg" />							</a>
                        </div>
                        <div class="cs-post-inner">
                            <h3>
                            	<a href="http://www.ferienzentrale.com/mit-den-kleinsten-in-den-urlaub-fahren/">Mit den Kleinsten in den Urlaub fahren</a>
                            </h3>
                            <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		15. Mai 2011			                    	</span>
			                    			                                                </div>
                        </div>
                    </div>
                </div>
            </div>

				
	            <div class="cs-col cs-col-6-of-12">
                <!-- Block layout 3 -->
                <div class="cs-post-block-layout-3">
                    <!-- Post item -->
                    <div class="cs-post-item">
                        <div class="cs-post-thumb">
                            				           					                <div class="cs-post-format-icon">
				                    <i class="fa fa-file-text-o"></i>				                </div>
				            							<a href="http://www.ferienzentrale.com/gepaeck-richtig-sichern/">
								<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2009/08/gepack-verstauen-450x275_c.jpg" alt="Gepäck richtig sichern" srcset="http://www.ferienzentrale.com/wp-content/uploads/2009/08/gepack-verstauen-900x550_c.jpg" />							</a>
                        </div>
                        <div class="cs-post-inner">
                            <h3>
                            	<a href="http://www.ferienzentrale.com/gepaeck-richtig-sichern/">Gepäck richtig sichern</a>
                            </h3>
                            <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		25. August 2009			                    	</span>
			                    			                                                </div>
                        </div>
                    </div>
                </div>
            </div>

				
		</div>
</div>

	
	


						
		
					
					</div>
			
    <!-- Sidebar -->
	<div class="cs-main-sidebar cs-sticky-sidebar">
    	<aside class="widget-1 first widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ferienzentrale/" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ferienzentrale/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ferienzentrale/">ferienzentrale.com</a></blockquote></div></div>
		</aside><aside class="widget-2 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ferienzentrale.com 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3743677991142659"
     data-ad-slot="3021193522"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		
	<aside class="widget-3 widget widget_different_themes_cat_posts">		<h2 class="widget-title">Aktuelle Beiträge</h2>					<div class="cs-widget_featured_post">
												                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/spionage-und-co-berlins-unbekannte-museen/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3-450x275_c.jpg" alt="Spionage und Co: Berlins unbekannte Museen" srcset="http://www.ferienzentrale.com/wp-content/uploads/2017/11/dpa-urn-newsml-dpa-com-20090101-171101-99-689862_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/spionage-und-co-berlins-unbekannte-museen/">Spionage und Co: Berlins unbekannte Museen</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		3. November 2017				                    	</span>
				                                                    </div>
                            </div>
                        </div>
														                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/black-jack-und-baccara-in-bruessel-casinos-in-belgien/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2017/10/casino-450x275_c.jpg" alt="Black Jack und Baccara in Brüssel: Casinos in Belgien" srcset="http://www.ferienzentrale.com/wp-content/uploads/2017/10/casino-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/black-jack-und-baccara-in-bruessel-casinos-in-belgien/">Black Jack und Baccara in Brüssel: Casinos in Belgien</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                		<a  href="http://www.ferienzentrale.com/author/user1508831831/" title="Beiträge von admin" rel="author">admin</a>					                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		24. Oktober 2017				                    	</span>
				                                                    </div>
                            </div>
                        </div>
														                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/reise-in-die-breitachklamm-in-oberstdorf/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2017/10/dpa-urn-newsml-dpa-com-20090101-171019-99-514028_large_4_3-450x275_c.jpg" alt="Reise in die Breitachklamm in Oberstdorf" srcset="http://www.ferienzentrale.com/wp-content/uploads/2017/10/dpa-urn-newsml-dpa-com-20090101-171019-99-514028_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/reise-in-die-breitachklamm-in-oberstdorf/">Reise in die Breitachklamm in Oberstdorf</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		21. Oktober 2017				                    	</span>
				                                                    </div>
                            </div>
                        </div>
									</div>

	</aside>
      		
	<aside class="widget-4 last widget widget_different_themes_popular_posts">		<h2 class="widget-title">Beliebte Beiträge</h2>					<div class="cs-widget_latest_posts">
														            <!-- Post item -->
		            <div class="cs-post-item">
		                			                <div class="cs-post-thumb">
			                    <a href="http://www.ferienzentrale.com/ganzjahresziel-fuer-familien-traumregion-ostsee/">
			                    	<img width="100" height="75" src="http://www.ferienzentrale.com/wp-content/uploads/2013/06/Montevideo-100x75_c.jpg" alt="Ganzjahresziel für Familien – Traumregion Ostsee" srcset="http://www.ferienzentrale.com/wp-content/uploads/2013/06/Montevideo-200x150_c.jpg" />			                    </a>
			                </div>
		                		                <div class="cs-post-inner">
		                    <h3>
		                    	<a href="http://www.ferienzentrale.com/ganzjahresziel-fuer-familien-traumregion-ostsee/">
		                    		Ganzjahresziel für Familien – Traumregion Ostsee		                    	</a>
		                    </h3>
			            				                    <div class="cs-post-category-empty cs-clearfix">
			                    				                        	<a href="http://www.ferienzentrale.com/ostsee/" style="color:#638DC9">
			                        		Ostsee			                        	</a>
			                        			                    </div>
			                		                    <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		20. Januar 2016			                    	</span>
			                    		                    </div>
		                </div>
		            </div>
		        												            <!-- Post item -->
		            <div class="cs-post-item">
		                			                <div class="cs-post-thumb">
			                    <a href="http://www.ferienzentrale.com/die-hallertau-das-groste-hopfenanbaugebiet-der-welt/">
			                    	<img width="100" height="75" src="http://www.ferienzentrale.com/wp-content/uploads/2011/12/thinkstockphotos_474487009-100x75_c.jpg" alt="Die Hallertau: Das größte Hopfenanbaugebiet der Welt" srcset="http://www.ferienzentrale.com/wp-content/uploads/2011/12/thinkstockphotos_474487009-200x150_c.jpg" />			                    </a>
			                </div>
		                		                <div class="cs-post-inner">
		                    <h3>
		                    	<a href="http://www.ferienzentrale.com/die-hallertau-das-groste-hopfenanbaugebiet-der-welt/">
		                    		Die Hallertau: Das größte Hopfenanbaugebiet der Welt		                    	</a>
		                    </h3>
			            				                    <div class="cs-post-category-empty cs-clearfix">
			                    				                        	<a href="http://www.ferienzentrale.com/berge/" style="color:#638DC9">
			                        		Berge			                        	</a>
			                        			                    </div>
			                		                    <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		30. Dezember 2011			                    	</span>
			                    		                    </div>
		                </div>
		            </div>
		        					</div>

	</aside>    	<!-- END sidebar -->
	</div>
		</div>

		         

				

			
            
            <!-- Footer -->
            <div id="cs-footer">
                <div class="cs-container">
                    <div class="cs-row">
                        <div class="cs-col cs-col-4-of-12">
							                        </div>
                        <div class="cs-col cs-col-4-of-12">
                        	                        </div>
                        <div class="cs-col cs-col-4-of-12">
							                        </div>
                    </div>
                </div>
            </div>

            <!-- Copyirght -->
            <div id="cs-copyright">
                <div class="cs-container">© 2017 ferienzentrale.com. <a href="/impressum/">Impressum</a> | <a href="/datenschutzerklaerung">Datenschutz</a></div>
            </div>

        </div>




	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/js/jquery-lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-viewportchecker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-swiper.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-magnific.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-init.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/uniqmag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type="text/javascript"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.ferienzentrale.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>