<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<!-- BEGIN head -->
	<head>
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '161443167593137');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=161443167593137&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.ferienzentrale.com/xmlrpc.php">
		<title>Wanderung durch den Buchenwald Grumsin - Ferienzentrale.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Angermünde - Sobald die tief stehende Sonne es ein wenig durch die Wolken schafft und die goldgelben Blätter zum Leuchten bringt, darf Wanderführer Hesse s"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ferienzentrale.com/wanderung-durch-den-buchenwald-grumsin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wanderung durch den Buchenwald Grumsin - Ferienzentrale.com" />
<meta property="og:description" content="Angermünde - Sobald die tief stehende Sonne es ein wenig durch die Wolken schafft und die goldgelben Blätter zum Leuchten bringt, darf Wanderführer Hesse s" />
<meta property="og:url" content="http://www.ferienzentrale.com/wanderung-durch-den-buchenwald-grumsin/" />
<meta property="og:site_name" content="Ferienzentrale.com" />
<meta property="article:section" content="Ratgeber" />
<meta property="article:published_time" content="2018-08-30T22:15:49+00:00" />
<meta property="article:modified_time" content="2018-08-30T22:15:50+00:00" />
<meta property="og:updated_time" content="2018-08-30T22:15:50+00:00" />
<meta property="og:image" content="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferienzentrale.com &raquo; Feed" href="http://www.ferienzentrale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ferienzentrale.com &raquo; Kommentar-Feed" href="http://www.ferienzentrale.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ferienzentrale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.ferienzentrale.com/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bst-styles-css'  href='http://www.ferienzentrale.com/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='df-shortcodes-css'  href='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/css/fontawesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ferienzentrale.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='different-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/normalize.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='0-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/0-responsive.css?ver=1.0' type='text/css' media='(max-width:767px)' />
<link rel='stylesheet' id='768-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/768-responsive.css?ver=1.0' type='text/css' media='(min-width:768px) and (max-width:1024px)' />
<link rel='stylesheet' id='1025-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/1025-responsive.css?ver=1.0' type='text/css' media='(min-width:1025px) and (max-width:1199px)' />
<link rel='stylesheet' id='1200-responsive-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/css/1200-responsive.css?ver=1.0' type='text/css' media='(min-width:1200px)' />
<link rel='stylesheet' id='style-css'  href='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.ferienzentrale.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"uniqmag","THEME_FULL_NAME":"UniqMag","adminUrl":"http:\/\/www.ferienzentrale.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme\/images\/","cssUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme\/css\/","themeUrl":"http:\/\/www.ferienzentrale.com\/wp-content\/themes\/uniqmag-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-sticky.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-easing.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-fitvids.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.ferienzentrale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ferienzentrale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ferienzentrale.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ferienzentrale.com/?p=4612' />
<link rel="alternate" type="application/json+oembed" href="http://www.ferienzentrale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ferienzentrale.com%2Fwanderung-durch-den-buchenwald-grumsin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ferienzentrale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ferienzentrale.com%2Fwanderung-durch-den-buchenwald-grumsin%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ferienzentrale.com"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Wanderung durch den Buchenwald Grumsin"/>
<meta property="og:url" content="http://www.ferienzentrale.com/wanderung-durch-den-buchenwald-grumsin/"/>
<meta property="og:image" content="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3.jpg"/>
<meta property="og:description" content="Angermünde - Sobald die tief stehende Sonne es ein wenig durch die Wolken schafft und die goldgelben Blätter zum Leuchten bringt, darf Wanderführer Hesse schweigen. Dann zücken seine Gäste Kamera oder Smartphone.

Jan Hesse hat Zeit. Mehr als drei Stunden für eine Strecke von nicht mal sieben Kilometern - da ist sogar noch die Kaffeepause drin, Fotosessions und Fragen sowieso.

«Was bedeutet d ..."/>
<!-- /OpenGraph Tags -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-76972138-1', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<!-- <meta name="NextGEN" version="2.1.77" /> -->
<style>/*------------------------------------------------------------------

[Table of contents]

1.	Text color
	Links
	Main navigation hover
	Logo text
	Copyright hover
	Pullquotes
	BLockquotes
	Counter numbers
2.	Background color
	Category link
	Widget tags hover
	Review line
	Post share button
3.	Border color
	Main navigation underline
	Category outline
	Left border for block titles
	Triangle for category icon
	Thumnbnail slider underline
	Blockquiote
	404 Back link
4.	Rating stars color

-------------------------------------------------------------------*/

/*------------------------------------------------------------------
    1. Text color
-------------------------------------------------------------------*/
a,
#cs-top-navigation .cs-top-navigation > li > a:hover,
#cs-logo-brand h1#cs-site-title span,
#cs-copyright a:hover,
.cs-post-category-empty a,
.cs-post-item .cs-post-inner h3 a:hover,
.pullquotes,
blockquote.alt i,
blockquote footer strong,
.cs-countdown-number {
	color: #638DC9}

/*------------------------------------------------------------------
    2. Background color
-------------------------------------------------------------------*/
.cs-post-category-solid a,
.widget_tag_cloud .tagcloud a:hover,
#cs-footer .widget_tag_cloud .tagcloud a:hover,
.cs-review-score-line-active,
.cs-single-post-share a,
.author_box .posts,
.cs-reply:hover {
	background-color: #638DC9}

/*------------------------------------------------------------------
    3. Border color
-------------------------------------------------------------------*/
#cs-main-navigation .cs-main-navigation > li.current-menu-item > a,
#cs-main-navigation .cs-main-navigation > li:hover > a,
.cs-post-category-border a,
.cs-post-block-title,
.cs-post-item .cs-post-category-icon,
.cs-thumbnail-slider .cs-gallery-thumbs .swiper-slide-active,
blockquote,
.cs-404-page-back-link {
	border-color: #638DC9}

/*------------------------------------------------------------------
    4. Rating stars color
-------------------------------------------------------------------*/
.cs-post-meta-rating span:before {
	color: #638DC9}

		/* Background Color/Texture/Image */
		body {
							background: #F1F1F1;
			
		}

			</style><style>
/*------------------------------------------------------------------

[Table of contents]

1.  Body
2.  Headings
	Breaking news
	Main navigation
	Post categories
	Post read more
	Widget tags links
	Comments reply

-------------------------------------------------------------------*/

/*------------------------------------------------------------------
    1. Body
-------------------------------------------------------------------*/
body {
    font-family: Arial, Helvetica, sans-serif
}

/*------------------------------------------------------------------
    2. Headings
-------------------------------------------------------------------*/
h1,
h2,
h3,
h4,
h5,
h6,
#cs-breaking-news .cs-breaking-news-title,
#cs-main-navigation .cs-main-navigation > li > a,
.cs-post-category-empty,
.cs-post-category-solid,
.cs-post-category-border,
.cs-post-item .cs-post-read-more,
.widget_tag_cloud .tagcloud a,
#cs-footer-navigation .cs-footer-navigation > li > a,
.cs-reply {
	font-family: 'Montserrat', sans-serif
}





</style><script>


			

			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cc722e; background-image: url("http://www.ferienzentrale.com/wp-content/uploads/2016/11/elbe-1745822_1920.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<!--[if lte IE 9]><script src="http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/shiv.min.js"></script><![endif]-->
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-4612 single-format-standard custom-background">
	

					
			
    <!-- Wrapper -->
    <div id="cs-wrapper" class=" boxed">

            <!-- Header -->
                        <div id="cs-header-style-one">
                            									                <!-- Header main -->
	                <div id="cs-header-main">
	                    <div class="cs-container">
	                        <div class="cs-header-body-table">
	                            <div class="cs-header-body-row">
	                                <!-- Logo brand image -->
	                                <div id="cs-logo-brand">
					                  						                        <a href="http://www.ferienzentrale.com/">
					                        	<img src="http://www.ferienzentrale.com/wp-content/uploads/2016/06/ferienzentrale-e1467044589646.png" alt="Ferienzentrale.com" />
					                        </a>
											                                </div>
	                                		                   				<div class="cs-header-banner">
		                   					<a href="http://ad.zanox.com/ppc/?42049348C1872764711T"><img src="http://ad.zanox.com/ppv/?42049348C1872764711" align="bottom" width="728" height="90" border="0" hspace="1" alt="Ferienhäuser im Süden Europas jetzt bei TUI Ferienhaus buchen!"></a>		                   				</div>
		                   			 

	                            </div>
	                        </div>
	                    </div>
	                </div>
                
                <!-- Header menu -->
                <div id="cs-header-menu" class=" cs-header-menu-is-sticky">
                    <div class="cs-container">

                    	
                        <!-- Main navigation -->
                        <div class="cs-toggle-main-navigation"><i class="fa fa-bars"></i></div>

                	<nav id="cs-main-navigation" class="cs-clearfix"><ul id="menu-header" class="cs-main-navigation cs-clearfix" rel="Main Menu"><li id="menu-item-2685" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Startseite</a></li>
<li id="menu-item-2687" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/nordsee/">Nordsee</a></li>
<li id="menu-item-2688" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/ostsee/">Ostsee</a></li>
<li id="menu-item-2686" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/berge/">Berge</a></li>
<li id="menu-item-2690" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/staedte/">Städte</a></li>
<li id="menu-item-3228" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ferienzentrale.com/touren/">Touren</a></li>
<li id="menu-item-15" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ferienzentrale.com/ratgeber/">Ratgeber</a></li>
</ul></nav>                                            <!-- Search icon show -->
                        <div id="cs-header-menu-search-button-show"><i class="fa fa-search"></i></div>
                        <!-- Search icon -->
                        <div id="cs-header-menu-search-form">
                            <div id="cs-header-menu-search-button-hide"><i class="fa fa-close"></i></div>
                           	<form method="get" action="http://www.ferienzentrale.com/" name="searchform">
                                <input type="text" placeholder="Suchbegriff eingeben..." name="s" id="s">
                            </form>
                        </div>
                    


                    </div>
                </div>

				

            </div>



	       
    <!-- Main content and sidebar -->
    <div class="cs-container">

        
        <!-- Main content -->
        <div class="cs-main-content cs-sidebar-on-the-right">
                            <ul class="breadcrumb"><li><a href="http://www.ferienzentrale.com">Homepage</a></li> <li><a href="http://www.ferienzentrale.com/ratgeber/">Ratgeber</a></li><li>Wanderung durch den Buchenwald Grumsin</li></ul>            

    			
            <!-- Post header -->
            <header class="cs-post-single-title">
            		                <div class="cs-post-category-solid cs-clearfix">
                    	                        	<a href="http://www.ferienzentrale.com/ratgeber/" style="background-color:#638DC9">
                        		Ratgeber                        	</a>
                        	                </div>
                                					


		<h1 class="entry_title entry-title">Wanderung durch den Buchenwald Grumsin</h1>
                 <div class="cs-post-meta cs-clearfix">
	                	                	<span class="cs-post-meta-author">
	                			                	</span>
	                	                                    	<span class="cs-post-meta-date">
                    		30. August 2018                    	</span>
                                    </div>
            </header>

	        <!-- Single post -->
	        <article class="cs-single-post cs-single-post-no-share-buttons post-4612 post type-post status-publish format-standard has-post-thumbnail hentry category-ratgeber">
	            <!-- Post share -->
	            	            <!-- Post content -->
	            <div class="cs-single-post-content">
	                <!-- Media -->
	            		    <div class="cs-single-post-media">
	    		         
	        	<a href="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3.jpg" class="cs-lightbox-image" title="Wanderung durch den Buchenwald Grumsin">
	        	        	<img width="1024" height="500" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3-1024x500_c.jpg" alt="Wanderung durch den Buchenwald Grumsin" srcset="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3-2048x1000_c.jpg" />	         
				</a>
	        	    </div>
	 
	    <!-- End Media -->
	
	                <!-- Content -->
	                <div class="cs-single-post-paragraph">
								
						<p class="dropcap">Angermünde &#8211; Sobald die tief stehende Sonne es ein wenig durch die Wolken schafft und die goldgelben Blätter zum Leuchten bringt, darf Wanderführer Hesse schweigen. Dann zücken seine Gäste Kamera oder Smartphone.</p>
<p>Jan Hesse hat Zeit. Mehr als drei Stunden für eine Strecke von nicht mal sieben Kilometern &#8211; da ist sogar noch die Kaffeepause drin, Fotosessions und Fragen sowieso.</p>
<p>«Was bedeutet der Name Grumsin?», will eine Besucherin aus <a href="http://www.ferienzentrale.com/staedte/">Berlin</a> <a href="http://www.ferienzentrale.com/ratgeber/">wissen</a>. Das ist so ziemlich die einzige Frage, bei der Hesse passen muss, obwohl sie bei fast jeder Führung, die der Natur- und Landschaftspfleger im Auftrag des Naturschutzbundes (Nabu) macht, auftaucht: «Ich habe in all den Archiven und Bibliotheken, die ich dazu befragt habe, keine Erklärung gefunden.»</p>
<p>Fest steht, dass die kleine Siedlung Grumsin einst an einem viele Kilometer langen Zaun entstand und nur eine einzige Funktion hatte: die Instandhaltung eben dieses Zaunes, der ein kurfürstliches Jagdgebiet schützen sollte. Auch in der DDR gehörte der Wald zu einem ausgedehnten Staatsjagdgebiet.</p>
<p>Und das hatte sein Gutes: Man nutzte ihn forstwirtschaftlich kaum und entfernte nur selten junge Buchen, um freie Sicht auf das Wild zu bekommen. Nach 1989 blieb dann in einer Kernzone jegliche Baumentnahme aus und der Wald sich selbst überlassen. Wie es sich auf der Grenze zum Wildwuchs wandert, davon machen sich an diesem Herbstsonntag rund 20 Besucher ein Bild.</p>
<p>Auf der Freizeitkarte<br />
<a href="https://www.angermuende-tourismus.de/" target="_blank">Angermünde</a> ist der Weg als «Urwaldpfad» ausgewiesen, aber Hesse macht unterwegs deutlich, dass man von einem Urwald noch weit entfernt ist: «Der Grumsin ist ein Zwischending zwischen Wirtschafts- und Naturwald. Wir sind erst auf dem Weg und wir brauchen einen langen Atem.»</p>
<p>Wer sich wirklich ein Bild machen will, wie Deutschland aussähe, hätte der Mensch nicht eingegriffen, sollte in die Karpaten <a href="http://www.ferienzentrale.com/touren/">reisen</a>, deren Rotbuchenwälder schon länger zum Weltnaturerbe zählen. Aber so weit können und wollen die Besucher nicht fahren. Die meisten kommen aus dem 90 Kilometer entfernten Berlin. Wenn sie unterwegs mächtige entwurzelte Bäume oder vom Zunderschwamm zersetzte Stümpfe entdecken, ist das schon Urwald-Feeling genug.</p>
<p>«Wenn Sie jetzt nach Hause fahren, können Sie sagen, Sie standen am höchstgelegenen See Brandenburgs», sagt Jan Hesse und zeigt von einer Anhöhe auf den Schwarzen See. Ein magischer Ort aus Sumpf, Moos und Totholz, finden die Gäste und würden gern noch verweilen, als der «Urwaldpfad» kurz darauf in eine offene Heckenlandschaft überführt &#8211; wie eng doch Natur und Kultur miteinander verwoben sind!</p>
<p>Buchenwald Grumsin</p>
<p>Anreise: Mit dem Regionalzug nach Angermünde, dann per Bus (Linie 496, «Biber-Bus», April bis Oktober stündlich) oder Taxi etwa neun Kilometer nach Altkünkendorf oder Groß-Ziethen, wo Informationszentren gratis über die eiszeitliche Vergangenheit und den Buchenwald informieren. Man kann aber auch von den Ortschaften Zuchenberg oder Luisenfelde gut in den Wald einsteigen.</p>
<p>Besonderheiten: Der Grumsin gehört zu einer Naturschutzfläche im Biosphärenreservat Schorfheide-Chorin, die als der weltweit größte noch zusammenhängende Tieflandbuchenwald gilt.</p>
<p>Informationen und Führungen: Das Nabu Naturerlebniszentrum Blumberger Mühle ist das Hauptinformationszentrum über das Biosphärenreservat insgesamt, es bietet Umweltbildung auf einem Freigelände und in einer Ausstellung, Blumberger Mühle 2, 16278 Angermünde, Tel.: 03331/260 40</p>
<p>Tourismusverein Angermünde, Brüderstraße 20, 16278 Angermünde, Tel.: 03331/29 76 60.</p>
<p>Fotocredits: Deike Uhtenwoldt,Deike Uhtenwoldt,Deike Uhtenwoldt,Steffen Lehmann,Deike Uhtenwoldt,Klaus Pape,Klaus Pape<br />
(dpa/tmn)</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-4612 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748085_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748085_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748083_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748083_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748084_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748084_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748081_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748081_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748090_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748090_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748086_large_4_3.jpg'><img width="150" height="150" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748086_large_4_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<div class="twoclick_social_bookmarks_post_4612 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_4612')){$('.twoclick_social_bookmarks_post_4612').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Wanderung%20durch%20den%20Buchenwald%20Grumsin%20%C2%BB%20Ferienzentrale.com","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de"},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off"}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.ferienzentrale.com\/wanderung-durch-den-buchenwald-grumsin\/","post_id":4612,"post_title_referrer_track":"Wanderung+durch+den+Buchenwald+Grumsin","concat":"%3F","display_infobox":"on"});}});
/* ]]&gt; */</script></div>	
							                </div>
	                

    
	            </div>
	        </article>

	        <!-- Review -->
							
			<!-- Controls -->
			        

			


			
			<!-- Related articles -->
			
<!-- Related articles -->
<div class="cs-single-related-aticles">
	<h4 class="cs-heading-subtitle">Auch interessant</h4>

	<div class="cs-row">
		            <div class="cs-col cs-col-6-of-12">
                <!-- Block layout 3 -->
                <div class="cs-post-block-layout-3">
                    <!-- Post item -->
                    <div class="cs-post-item">
                        <div class="cs-post-thumb">
                            				           					                <div class="cs-post-format-icon">
				                    <i class="fa fa-file-text-o"></i>				                </div>
				            							<a href="http://www.ferienzentrale.com/altstadt-hopping-werra-radweg/">
								<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2014/02/Burg-450x275_c.jpg" alt="Altstadt Hopping am Werra Radweg" srcset="http://www.ferienzentrale.com/wp-content/uploads/2014/02/Burg-900x550_c.jpg" />							</a>
                        </div>
                        <div class="cs-post-inner">
                            <h3>
                            	<a href="http://www.ferienzentrale.com/altstadt-hopping-werra-radweg/">Altstadt Hopping am Werra Radweg</a>
                            </h3>
                            <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		6. Februar 2014			                    	</span>
			                    			                                                </div>
                        </div>
                    </div>
                </div>
            </div>

				
	            <div class="cs-col cs-col-6-of-12">
                <!-- Block layout 3 -->
                <div class="cs-post-block-layout-3">
                    <!-- Post item -->
                    <div class="cs-post-item">
                        <div class="cs-post-thumb">
                            				           					                <div class="cs-post-format-icon">
				                    <i class="fa fa-file-text-o"></i>				                </div>
				            							<a href="http://www.ferienzentrale.com/urlaubstraeume-der-kinder-so-punkten-sie-beim-nachwuchs/">
								<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2011/09/Kinderurlaub-Strand2-450x275_c.jpg" alt="Urlaubsträume der Kinder : So punkten Sie beim Nachwuchs" srcset="http://www.ferienzentrale.com/wp-content/uploads/2011/09/Kinderurlaub-Strand2-900x550_c.jpg" />							</a>
                        </div>
                        <div class="cs-post-inner">
                            <h3>
                            	<a href="http://www.ferienzentrale.com/urlaubstraeume-der-kinder-so-punkten-sie-beim-nachwuchs/">Urlaubsträume der Kinder : So punkten Sie beim Nachwuchs</a>
                            </h3>
                            <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		15. September 2011			                    	</span>
			                    			                                                </div>
                        </div>
                    </div>
                </div>
            </div>

				
		</div>
</div>

	
	


						
		
					
					</div>
			
    <!-- Sidebar -->
	<div class="cs-main-sidebar cs-sticky-sidebar">
    	<aside class="widget-1 first widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ferienzentrale.com 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3743677991142659"
     data-ad-slot="3021193522"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		
	<aside class="widget-2 widget widget_different_themes_cat_posts">		<h2 class="widget-title">Aktuelle Beiträge</h2>					<div class="cs-widget_featured_post">
												                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/wanderung-durch-den-buchenwald-grumsin/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3-450x275_c.jpg" alt="Wanderung durch den Buchenwald Grumsin" srcset="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180830-99-748082_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/wanderung-durch-den-buchenwald-grumsin/">Wanderung durch den Buchenwald Grumsin</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		30. August 2018				                    	</span>
				                                                    </div>
                            </div>
                        </div>
														                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/pilgern-in-der-mecklenburgischenseenplatte/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180822-99-649728_large_4_3-450x275_c.jpg" alt="Pilgern in der Mecklenburgischen Seenplatte" srcset="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180822-99-649728_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/pilgern-in-der-mecklenburgischenseenplatte/">Pilgern in der Mecklenburgischen Seenplatte</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		23. August 2018				                    	</span>
				                                                    </div>
                            </div>
                        </div>
														                        <!-- Post item -->
                        <div class="cs-post-item">
	                                                    <div class="cs-post-thumb">
					           						                <div class="cs-post-format-icon">
					                    <i class="fa fa-file-text-o"></i>					                </div>
					            			                    <a href="http://www.ferienzentrale.com/eine-kulinarische-reise-durch-die-kurpfalz/">
			                    	<img width="450" height="275" src="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180808-99-471953_large_4_3-450x275_c.jpg" alt="Eine kulinarische Reise durch die Kurpfalz" srcset="http://www.ferienzentrale.com/wp-content/uploads/2018/08/dpa-urn-newsml-dpa-com-20090101-180808-99-471953_large_4_3-900x550_c.jpg" />			                    </a>
		                    </div>
                            <div class="cs-post-inner">
                                <h3><a href="http://www.ferienzentrale.com/eine-kulinarische-reise-durch-die-kurpfalz/">Eine kulinarische Reise durch die Kurpfalz</a></h3>
                                <div class="cs-post-meta cs-clearfix">
					                					                	<span class="cs-post-meta-author">
					                							                	</span>
					                					                				                    	<span class="cs-post-meta-date">
				                    		9. August 2018				                    	</span>
				                                                    </div>
                            </div>
                        </div>
									</div>

	</aside>
      		
	<aside class="widget-3 last widget widget_different_themes_popular_posts">		<h2 class="widget-title">Beliebte Beiträge</h2>					<div class="cs-widget_latest_posts">
														            <!-- Post item -->
		            <div class="cs-post-item">
		                			                <div class="cs-post-thumb">
			                    <a href="http://www.ferienzentrale.com/ganzjahresziel-fuer-familien-traumregion-ostsee/">
			                    	<img width="100" height="75" src="http://www.ferienzentrale.com/wp-content/uploads/2013/06/Montevideo-100x75_c.jpg" alt="Ganzjahresziel für Familien – Traumregion Ostsee" srcset="http://www.ferienzentrale.com/wp-content/uploads/2013/06/Montevideo-200x150_c.jpg" />			                    </a>
			                </div>
		                		                <div class="cs-post-inner">
		                    <h3>
		                    	<a href="http://www.ferienzentrale.com/ganzjahresziel-fuer-familien-traumregion-ostsee/">
		                    		Ganzjahresziel für Familien – Traumregion Ostsee		                    	</a>
		                    </h3>
			            				                    <div class="cs-post-category-empty cs-clearfix">
			                    				                        	<a href="http://www.ferienzentrale.com/ostsee/" style="color:#638DC9">
			                        		Ostsee			                        	</a>
			                        			                    </div>
			                		                    <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		20. Januar 2016			                    	</span>
			                    		                    </div>
		                </div>
		            </div>
		        												            <!-- Post item -->
		            <div class="cs-post-item">
		                			                <div class="cs-post-thumb">
			                    <a href="http://www.ferienzentrale.com/die-hallertau-das-groste-hopfenanbaugebiet-der-welt/">
			                    	<img width="100" height="75" src="http://www.ferienzentrale.com/wp-content/uploads/2011/12/thinkstockphotos_474487009-100x75_c.jpg" alt="Die Hallertau: Das größte Hopfenanbaugebiet der Welt" srcset="http://www.ferienzentrale.com/wp-content/uploads/2011/12/thinkstockphotos_474487009-200x150_c.jpg" />			                    </a>
			                </div>
		                		                <div class="cs-post-inner">
		                    <h3>
		                    	<a href="http://www.ferienzentrale.com/die-hallertau-das-groste-hopfenanbaugebiet-der-welt/">
		                    		Die Hallertau: Das größte Hopfenanbaugebiet der Welt		                    	</a>
		                    </h3>
			            				                    <div class="cs-post-category-empty cs-clearfix">
			                    				                        	<a href="http://www.ferienzentrale.com/berge/" style="color:#638DC9">
			                        		Berge			                        	</a>
			                        			                    </div>
			                		                    <div class="cs-post-meta cs-clearfix">
				                				                	<span class="cs-post-meta-author">
				                		<a  href="http://www.ferienzentrale.com/author/user1491922461/" title="Beiträge von admin" rel="author">admin</a>				                	</span>
				                				                			                    	<span class="cs-post-meta-date">
			                    		30. Dezember 2011			                    	</span>
			                    		                    </div>
		                </div>
		            </div>
		        					</div>

	</aside>    	<!-- END sidebar -->
	</div>
		</div>

		         

				

			
            
            <!-- Footer -->
            <div id="cs-footer">
                <div class="cs-container">
                    <div class="cs-row">
                        <div class="cs-col cs-col-4-of-12">
							                        </div>
                        <div class="cs-col cs-col-4-of-12">
                        	                        </div>
                        <div class="cs-col cs-col-4-of-12">
							                        </div>
                    </div>
                </div>
            </div>

            <!-- Copyirght -->
            <div id="cs-copyright">
                <div class="cs-container">© 2017 ferienzentrale.com. <a href="/impressum/">Impressum</a> | <a href="/datenschutzerklaerung">Datenschutz</a></div>
            </div>

        </div>




	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/df-shortcodes/js/jquery-lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-viewportchecker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-swiper.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-magnific.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/jquery-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/themes/uniqmag-premium-theme/js/uniqmag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ferienzentrale.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
       
		       

 		<div class="bst-panel group bst-panel-fixed" style="background:333333; border-bottom:0px solid 555555; font-family:'Arial';">
	
			
			<div class="bst-wrapper group" style="width:90%; max-width:1280px; padding:10px 0;">
                <div class="bst-msg" style="font-family:Arial; color:FFFFFF;">Wir benutzen Cookies um die Nutzerfreundlichkeit der Webseite zu verbessern. Durch Deinen Besuch stimmst Du dem zu.</div>
                <div class="bst-links">
													<button type="button" class="btn btn-primary btn-lg gradient bst-accept" onlick="#"><a href="#">Verstanden</a></button>
							
                    <a style="font-family:'Arial'; color:CCCCCC;" href="/datenschutzerklaerung/" class="bst-info-btn" >Weitere Informationen</a>
                </div>
				<div class="float"></div>
            </div>
        </div>





















		
	<script type="text/javascript"></script><script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>